административа: "обновление" дизайна

Друпальский обновлятор заорал "ваш темплейт более не поддерживается, обновитесь на версию 4".

Пришлось обновиться.

Если у кого-то чего-то отображается не так - жалуйтесь в комментариях пожалуйста.

Add new comment